当前位置:网站首页 >> 汽车

iPhone5s等用户应用无法升级iPh

时间:2019-06-13 21:28:09 来源:互联网 阅读:0次

iPhone5s等用户:应用无法升级 - iPhone5s,苹果5s,iPhone5,苹果5,iPhone,苹果,Apple ID

苹果支持论坛MacRumors和推特的许多用户今天反映无法更新应用。用户表示,在iOS App Store升级应用的过程中会出现警告“更新不适用于该Apple ID要么是因为不同的用户已购买要么是因为已被退款或取消”。

MacRumors论坛用户Vinamra写道:“我今天选择了4款应用的更新,但是点击升级按钮后,便出现了这样的警告。我一直使用单一的Apple ID,我的iPhone5s是新选购的,此前从来没有遇到过这样的问题。”

Albertus8898用户写道:“我的iPhone5从来没有变更或是退出过Apple ID,但是当我升级一款应用时便出现了警告信息,然后我查看了Apple ID,发现大部分应用不见了。怎么可以找回呢?我试着删除了这些应用重新下载,还是会出现相同的信息。”

一位用户联系了Apple Support代表,该代表证实这是苹果方面一个非常严重的问题,的确影响了用户升级应用。苹果正在解决这个问题,但没有给出具体修复的时间。

念珠菌性唇炎
性病淋巴肉芽肿
癫痫大发作

相关文章

一周热门

热点排行

热门精选

友情链接: 家居优品 微商城官网 行业资讯
媒体合作:

Copyright (c) 2011 八零CMS 版权所有 Inc.All Rights Reserved. 备案号:京ICP0000001号

RSS订阅网站地图